We're updating the issue view to help you get more done. 

fifo dev packages will not install on leofs 1.1.3 dataset

Description

Does not like the fact that the dataset was built using 14.2.0 base image.

See gist attached:

https://gist.github.com/trentster/a3d56d0b2608aec198e2

Environment

attempting to install dev

Status

Assignee

Heinz N. Gies

Reporter

Mark Slatem

Fix versions

Affects versions

0.6.0

Priority

High