We're updating the issue view to help you get more done. 

Compile LeoFS with R18

Description

we need leo with a newerish erlang or it will cause problems

Environment

None

Status

Assignee

Kevin Meziere

Reporter

Heinz N. Gies

Labels

None

Components

Fix versions

Priority

High